Sorry, config not available for 3.0.3 on openrisc.