Sorry, config not available for 2.6.9 on frv.