Sorry, config not available for 2.6.5 on frv.