Sorry, config not available for 2.6.3 on openrisc.