Sorry, config not available for 2.6.1 on xtensa.